<html>
<head>
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
<meta name="google-site-verification" content="0kxh1Kdg-BcBnRq4JKLb2qdpcWDIiMDRf6-6SbKduYM" />
	<title>সাপ্তাহিক আমোদ ||</title>
	<meta name=description content="weeklyamod-bd.com is the oldest newspaper from comilla city since 1954." />
	<meta name=keywords content="weekly amod,amod comilla,amod,comilla,comillacity,newspaper of comilla, comilla newspaper,আমোদ,সাপ্তাহিক আমোদ" />
	<meta name="robots" content="index,follow"/>

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>সাপ্তাহিক আমোদ</title>



<meta name="description" content="‘কুমিল্লা সদর উপজেলা পরিষদের চেয়ারম্যান পদে উপ নির্বাচন: আওয়ামীলীগের প্রার্থী টুটুল ও বিএনপির প্রার্থী রেজাউল’ শীর্ষক একটি গুরুত্বপূর্ণ সংবাদ গত সপ্তাহে সাপ্তাহিক আমোদ এ প্রকাশিত হইয়াছে। প্রকাশিত সংবাদের পর সাধারণ..." />

<link rel="pingback" href="http://weeklyamod-bd.com/xmlrpc.php" />

<link rel="shortcut icon" href="http://weeklyamod-bd.com/wp-content/themes/arras-theme-master/images/favicon.ico" />

<meta name="viewport" content="width=1000" />



<!-- This site is optimized with the Yoast WordPress SEO plugin v1.3.4.4 - http://yoast.com/wordpress/seo/ -->
<link rel="canonical" href="http://weeklyamod-bd.com/%e0%a6%b8%e0%a6%a6%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8%e0%a7%87-%e0%a6%9c%e0%a6%a8%e0%a6%97/" />
<meta property='og:locale' content='en_US'/>
<meta property='og:title' content='সদর উপজেলা নির্বাচনে জনগণ ভোট দিতে পারবে তো? -'/>
<meta property='og:url' content='http://weeklyamod-bd.com/%e0%a6%b8%e0%a6%a6%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8%e0%a7%87-%e0%a6%9c%e0%a6%a8%e0%a6%97/'/>
<meta property='og:site_name' content=''/>
<meta property='og:type' content='article'/>
<meta property='og:image' content='http://weeklyamod-bd.com/wp-content/uploads/2017/02/editorial3.jpg'/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://weeklyamod-bd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="http://weeklyamod-bd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; সদর উপজেলা নির্বাচনে জনগণ  ভোট দিতে পারবে তো? Comments Feed" href="http://weeklyamod-bd.com/%e0%a6%b8%e0%a6%a6%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8%e0%a7%87-%e0%a6%9c%e0%a6%a8%e0%a6%97/feed/" />
<link rel='stylesheet' id='slickr-flickr-lightbox-css'  href='http://weeklyamod-bd.com/wp-content/plugins/slickr-flickr/lightbox/lightbox.css?ver=0.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://weeklyamod-bd.com/wp-includes/js/thickbox/thickbox.css?ver=20121105' type='text/css' media='all' />
<link rel='stylesheet' id='slickr-flickr-css'  href='http://weeklyamod-bd.com/wp-content/plugins/slickr-flickr/slickr-flickr.css?ver=1.43' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://weeklyamod-bd.com/wp-content/plugins/photo-gallery/css/jquery-ui-1.10.3.custom.css?ver=1.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://weeklyamod-bd.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://weeklyamod-bd.com/wp-content/plugins/photo-gallery/css/font-awesome-4.0.1/font-awesome.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://weeklyamod-bd.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://weeklyamod-bd.com/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://weeklyamod-bd.com/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='arras-layout-css'  href='http://weeklyamod-bd.com/wp-content/themes/arras-theme-master/css/layouts/2c-r-fixed.css?ver=2011-12-12' type='text/css' media='all' />
<link rel='stylesheet' id='arras-css'  href='http://weeklyamod-bd.com/wp-content/themes/arras-theme-master/css/styles/default.css?ver=2011-12-12' type='text/css' media='all' />
<link rel='stylesheet' id='arras-user-css'  href='http://weeklyamod-bd.com/wp-content/themes/arras-theme-master/user.css?ver=2011-12-12' type='text/css' media='all' />
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-includes/js/jquery/jquery.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-content/plugins/seo-automatic-seo-tools/themes/seoinspector/js/htmltooltip.js?ver=3.5'></script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-content/plugins/seo-automatic-seo-tools/themes/seoinspector/js/seoinspector.js?ver=3.5'></script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-content/plugins/slickr-flickr/lightbox/jquery.lightbox.js?ver=0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/weeklyamod-bd.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif","closeImage":"http:\/\/weeklyamod-bd.com\/wp-includes\/js\/thickbox\/tb-close.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-content/plugins/slickr-flickr/galleria/galleria-1.2.8.min.js?ver=1.2.8'></script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-content/plugins/slickr-flickr/slickr-flickr.js?ver=1.43'></script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-content/themes/arras-theme-master/js/superfish/superfish.js?ver=2011-12-01'></script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-includes/js/comment-reply.min.js?ver=3.5'></script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-content/themes/arras-theme-master/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.1.17'></script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.1.17'></script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.1.17'></script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.1.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js?ver=2.9995'></script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js?ver=1.06'></script>
<script type="text/javascript">
Galleria.loadTheme("http://weeklyamod-bd.com/wp-content/plugins/slickr-flickr/galleria/themes/classic/galleria.classic.js");
jQuery.noConflict(); jQuery(document).ready(function() {
slickr_flickr_start();
});
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://weeklyamod-bd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://weeklyamod-bd.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.5" />
<link rel='shortlink' href='http://weeklyamod-bd.com/?p=12236' />
<!-- <meta name="NextGEN" version="1.9.10" /> -->
<link rel="stylesheet" href="http://weeklyamod-bd.com/wp-content/plugins/seo-automatic-seo-tools/sc-bulk-url-checker/tablesorter/themes/blue/style.css" type="text/css" id="bulkurl" media="print, projection, screen" />	<link rel="stylesheet" href="http://weeklyamod-bd.com/wp-content/plugins/seo-automatic-seo-tools/seo-automatic-styles.css" type="text/css" media="screen, projection, tv" />	
	<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="http://weeklyamod-bd.com/wp-content/plugins/seo-automatic-seo-tools/themes/seoinspector/css/seoinspector-ie.css" media="screen, projection, tv" />
    <![endif]-->
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"wp.c6782db2-6521-45e0-bcbd-2d4149392a6a"});</script><script charset="utf-8" type="text/javascript" src="http://s.sharethis.com/loader.js"></script><script charset="utf-8" type="text/javascript">var options={ publisher:"wp.c6782db2-6521-45e0-bcbd-2d4149392a6a", "position": "left", "chicklets": { "items": ["facebook","twitter","linkedin","email"] } }; var st_hover_widget = new sharethis.widgets.hoverbuttons(options);</script><meta name="google-site-verification" content="jAoFpReWnoNajyc5UkoBF8ZomONzjQsf-OnxOc5ZYJo" /><!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default .entry  { width: 205px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 195px; height: 110px; }
	.posts-default .entry-meta { width: 195px; }
	.posts-default .entry-thumbnails { width: 205px; height: 120px; }
			.posts-quick .entry-thumbnails img { width: 115px; height: 115px; }
		.posts-quick .entry-meta { width: 115px; }
			.featured { height: 310px; }
	.featured-article { width: 640px; height: 300px; }
	.featured-article img { width: 640px; height: 300px; }
	#controls { width: 610px; top: 135px; }
	#controls .next { left: 610px; }
	.featured-entry { height: 100px; top: -100px; }
	.featured-slideshow-inner { height: 300px }
		.featured-stories-summary  { margin-left: 51px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 620px; height: 300px; }
		.footer-sidebar  { width: 920px; }
	</style>
	<meta property="og:title" content="সদর উপজেলা নির্বাচনে জনগণ  ভোট দিতে পারবে তো?" />
	<meta property="og:description" content="‘কুমিল্লা সদর উপজেলা পরিষদের চেয়ারম্যান পদে উপ নির্বাচন: আওয়ামীলীগের প্রার্থী টুটুল ও বিএনপির প্রার্থী রেজাউল’ শীর্ষক একটি গুরুত্বপূর্ণ সংবাদ গত সপ্তাহে সাপ্তাহিক আমোদ এ প্রকাশিত হইয়াছে। প্রকাশিত সংবাদের পর সাধারণ..." />
	<meta property="og:image" content="http://weeklyamod-bd.com/wp-content/uploads/2017/02/editorial3-150x141.jpg" />
		<script type="text/javascript">
	jQuery(document).ready( function($) {
		$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});
					$( '#commentform' ).validate();
					} );
	</script>
	<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="ee1eb665c7287b48fc13e930d5fa8160">

<html lang="en-US" prefix="og: http://ogp.me/ns#">

<div id="wrapper"><div id="welcomeheading"><h1><a href="http://weeklyamod-bd.com/">
<center><img src="http://weeklyamod-bd.com/wp-content/uploads/2017/02/heading4.jpg"/ width=975 height=150></center> </a></h1> <div id="description"></div></div>


</head>

<body class="single single-post postid-12236 single-format-standard layout-2c-r-fixed no-js style-default">
<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>

<div id="top-menu" class="clearfix">
	</div><!-- #top-menu -->

<div id="header">
	<div id="branding" class="clearfix">
	
	
	</div><!-- #branding -->
</div><!-- #header -->

<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-home-container"><ul id="menu-home" class="sf-menu menu clearfix"><li id="menu-item-239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239"><a href="http://www.weeklyamod-bd.com">হোম</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240"><a href="http://weeklyamod-bd.com/প্রথম-পাতা-২৩জুন/">প্রথম পাতা</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241"><a href="http://weeklyamod-bd.com/দ্বিতীয়-পাতা-২৩-ফেব্রুয়া/">দ্বিতীয় পাতা</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242"><a href="http://weeklyamod-bd.com/তৃতীয়-পাতা-২৩-ফেব্রুয়ারী/">তৃতীয় পাতা</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244"><a href="http://weeklyamod-bd.com/শেষ-পাতা-১৬-ফেব্রুয়ারী/">শেষ পাতা</a></li>
<li id="menu-item-414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414"><a href="http://weeklyamod-bd.com/?page_id=419">About Amod</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415"><a href="http://weeklyamod-bd.com/?page_id=2">Amod Team</a></li>
</ul></div>	<ul class="quick-nav clearfix">
		<li><a id="rss" title=" RSS Feed" href="http://weeklyamod-bd.com/feed/">RSS Feed</a></li>
		
							<li><a id="facebook" title=" Facebook" href="http://www.facebook.com/bakin.amod?ref=ts&#038;fref=ts" target="_blank">Facebook</a></li>
				
						
						
							<li><a id="twitter" title=" Twitter" href="http://www.twitter.com/weeklyamod/" target="_blank">Twitter</a></li>
				
						
			</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->

<div id="wrapper">
	
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">
<div id="content" class="section">

		<div id="post-12236" class="post-12236 post type-post status-publish format-standard hentry category-- clearfix single-post">

        <h1 class="entry-title"><a href="http://weeklyamod-bd.com/%e0%a6%b8%e0%a6%a6%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8%e0%a7%87-%e0%a6%9c%e0%a6%a8%e0%a6%97/" rel="bookmark">সদর উপজেলা নির্বাচনে জনগণ  ভোট দিতে পারবে তো?</a></h1><div class="entry-info"> &ndash; <abbr class="published" title="2017-02-22T13:36:25+00:00">Posted on February 22, 2017</abbr><span class="entry-cat"><strong>Posted in: </strong><a href="http://weeklyamod-bd.com/category/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be/">দ্বিতীয় পাতা</a></span></div>        
        <div class="entry-content clearfix">
		<p style="text-align: justify;" align="center"><a href="http://weeklyamod-bd.com/%e0%a6%ad%e0%a6%be%e0%a6%b7%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf-%e0%a6%85%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be-%e0%a6%b6%e0%a6%b9%e0%a7%80/editorial-139/" rel="attachment wp-att-12241"><img class="aligncenter size-full wp-image-12241" alt="editorial" src="http://weeklyamod-bd.com/wp-content/uploads/2017/02/editorial3.jpg" width="262" height="141" /></a></p>
<p style="text-align: justify;">‘কুমিল্লা সদর উপজেলা পরিষদের চেয়ারম্যান পদে উপ নির্বাচন: আওয়ামীলীগের প্রার্থী টুটুল ও বিএনপির প্রার্থী রেজাউল’ শীর্ষক একটি গুরুত্বপূর্ণ সংবাদ গত সপ্তাহে সাপ্তাহিক আমোদ এ প্রকাশিত হইয়াছে। প্রকাশিত সংবাদের পর সাধারণ জনগনের মধ্যে আগ্রহ এবং শংকা দুইটিই প্রকাশ পাইতেছে। তাহাদের সুস্পষ্ট বক্তব্য, আমরা কি নিরাপদে আমাদের ভোট দিতে পারিবো নাকি ইহার মুল নির্বাচনটিতে যেমন আমার ভোট নামের আমানতটি অন্য জনে খেয়ানত করিয়াছিল এইবারও সেই বেদনাদায়ক পরিস্থিতির পূনরাবৃত্তি ঘটিবে? আমোদ এ প্রকাশিত সংবাদ হইতে জানা গিয়াছে, ‘কুমিল্লা সদর উপজেলা পরিষদের চেয়ারম্যান অধ্যক্ষ আবদুর রউফ মারা যাওয়াতে এই উপজেলার চেয়ারম্যান পদটি শূণ্য হয়। মারা যাওয়ার ১৩ মাস পর এই উপজেলায় চেয়ারম্যান পদের উপ নির্বাচন অনুষ্ঠিত হইতে যাইতেছে আগামী মাসের ৬ তারিখে। আর এই নির্বাচিনটি এমন এক সময় অনুষ্ঠিত হইতে যাইতেছে যে, যখন দেশ বিদেশে বহুল আলোচিত কিছুটা সমালোচিত সদ্য নিয়োগ পাওয়া একেএম নুরুল হুদার নেতৃত্ব নতুন নির্বাচন কমিশন দায়িত্ব ভার গ্রহন করিয়াছেন। যেহেতু, দেশের প্রধান বিরোধী দল বিএনপি ইতিমধ্যেই প্রধান নির্বাচন কমিশনারের ব্যাপারে আপত্তি তুলিয়াছে তাই নতুন এই নির্বাচন কমিশনকে কঠিন চ্যালেঞ্জের মুখে কাজ করিতে হইবে। তাহাদের প্রমান করিতে হইবে তাহারা পক্ষপাত দুষ্ট না, রাজনৈতিক লেজুরবৃত্তি করেন না। সংাবিধান অনুযায়ী তাহদের দায়িত্ব পালন করিতে তাহারা সক্ষম। আগামী ৬ মার্চ কুমিল্লা আদর্শ সদর উপজেলা পরিষদের নির্বাচন। ২০০৮ সালের পর গেল সিটি কর্পোরেশন নির্বাচনটি বাদ দিলে সাধারণ জনগন কেন্দ্র গিয়া আর ভোট দিতে পারেন নাই। এইবার জনগন  কিছুটা হইলেও আশায় বুক বাধিয়াছে। তাহাদের বক্তব্য, নতুন ইসির অধীনে আমরা একটি সুষ্ট নিরপেক্ষ এবং সবার কাছে গ্রহনযোগ্য নির্বাচন চাই। যাহাতে আমার ভোট আমি নিরাপদে নিশ্চিন্তে দিতে পারি। আমরা কুমিল্লা জেলা প্রশাসক, রির্টানিং অফিসার, পুলিশ সুপারসহ সংশ্লিষ্ট সকল মহলের দৃষ্টি কামনা করিয়া বলিতেছি, জনগন এইবার ভোট দিতে চায়। ভোটের মত সাংবিধানিক এবং পবিত্র আমানত যাহাতে হরণ না হয় সেই দিকটি নিশ্চিত করাও আপনাদের ঈমানী দায়িত্ব। আদর্শ সদর  উপজেলা পরিষদের দুই প্রার্থী এড. আমিনুল ইসলাম টুটুল এবং রেজাউল কাইয়ূমকে ও আমরা আহবান জানাইব, আপনারা এমন কিছু নিজেরা করিবেন না, যেমন ভোটের পরিবেশ নষ্ট হয়। সবাই সবার সাথে সৌহার্দ্যমূলক আচরণ করিবেন। তাহা হইলে আপনাদের  কর্মী,  শুভানুধ্যায়ীরাও  ইতিবাচক রাজনীতি অনুসরন করিবে। আমরা চাই আগামী ৬ মার্চ সবার কাছে একটি গ্রহনযোগ্য নির্বাচন অনুষ্ঠিত  হইক।</p>
  
        
		</div>

		
            </div>
    
		<a name="comments"></a>
    	    

</div><!-- #content -->

</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar">
  
	<ul class="xoxo">
		<li id="text-2" class="widget_text widgetcontainer clearfix"><h5 class="widgettitle">বিজ্ঞাপন</h5>			<div class="textwidget"><a href="http://globalconnectbd.com/"><img src="http://i.picasion.com/pic80/3eb8773e028d51f0ce6375a3d0859315.gif" width="290" height="183" border="0" ></a><br /></a>






</div>
		</li><li id="text-3" class="widget_text widgetcontainer clearfix"><h5 class="widgettitle">হীরক জয়ন্তী সংখ্যা</h5>			<div class="textwidget"><a href=" http://weeklyamod-bd.com/%E0%A6%86%E0%A6%AE%E0%A7%8B%E0%A6%A6-%E0%A7%A7%E0%A7%AF%E0%A7%AB%E0%A7%AB-%E0%A7%A8%E0%A7%A6%E0%A7%A7%E0%A7%AB-%E0%A6%B9%E0%A7%80%E0%A6%B0%E0%A6%95-%E0%A6%9C%E0%A7%9F%E0%A6%A8%E0%A7%8D%E0%A6%A4-2//"><img src="http://i.picasion.com/pic80/9fa0ebce7478fc36688dad7cea86e91c.gif" width="290" height="350" border="0" ><a><br /></a></div>
		</li><li id="widget_sp_image-2" class="widget_sp_image widgetcontainer clearfix"><h5 class="widgettitle">প্রথম পাতা</h5><a class="widget_sp_image-image-link" href="http://weeklyamod-bd.com/wp-content/uploads/2017/02/Page-12.jpg" target="_blank"><img src="http://weeklyamod-bd.com/wp-content/uploads/2017/02/Page-12-265x367.jpg" style="max-width: 265px;max-height: 367px;" class="aligncenter" alt="প্রথম পাতা" /></a></li><li id="widget_sp_image-3" class="widget_sp_image widgetcontainer clearfix"><h5 class="widgettitle">দ্বিতীয় পাতা</h5><a class="widget_sp_image-image-link" href="http://weeklyamod-bd.com/wp-content/uploads/2017/02/Page-22.jpg" target="_blank"><img src="http://weeklyamod-bd.com/wp-content/uploads/2017/02/Page-22-265x369.jpg" style="max-width: 265px;max-height: 369px;" class="aligncenter" alt="দ্বিতীয় পাতা" /></a></li><li id="widget_sp_image-4" class="widget_sp_image widgetcontainer clearfix"><h5 class="widgettitle">তৃতীয় পাতা</h5><a class="widget_sp_image-image-link" href="http://weeklyamod-bd.com/wp-content/uploads/2017/02/Page-32.jpg" target="_blank"><img src="http://weeklyamod-bd.com/wp-content/uploads/2017/02/Page-32-265x372.jpg" style="max-width: 265px;max-height: 372px;" class="aligncenter" alt="তৃতীয় পাতা" /></a></li><li id="widget_sp_image-6" class="widget_sp_image widgetcontainer clearfix"><h5 class="widgettitle">শেষ পাতা</h5><a class="widget_sp_image-image-link" href="http://weeklyamod-bd.com/wp-content/uploads/2017/02/Page-43.jpg" target="_self"><img src="http://weeklyamod-bd.com/wp-content/uploads/2017/02/Page-43-265x372.jpg" style="max-width: 265px;max-height: 372px;" class="aligncenter" alt="শেষ পাতা" /></a></li>	</ul>		
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        		<li></li>		
            </ul>
	  
</div><!-- #secondary -->
	  </div><!-- #main -->
        
            
    <div id="footer">
                <div class="footer-sidebar-container clearfix">
                                                        <ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
                                        <li id="whitcounter-2" class="widget_whitcounter widgetcontainer clearfix"><div class="wordpress-hit-counter"><img src='http://weeklyamod-bd.com/wp-content/plugins/wordpress-hit-counter/styles/Classic/katt049/1.gif'><img src='http://weeklyamod-bd.com/wp-content/plugins/wordpress-hit-counter/styles/Classic/katt049/6.gif'><img src='http://weeklyamod-bd.com/wp-content/plugins/wordpress-hit-counter/styles/Classic/katt049/2.gif'><img src='http://weeklyamod-bd.com/wp-content/plugins/wordpress-hit-counter/styles/Classic/katt049/7.gif'><img src='http://weeklyamod-bd.com/wp-content/plugins/wordpress-hit-counter/styles/Classic/katt049/8.gif'><img src='http://weeklyamod-bd.com/wp-content/plugins/wordpress-hit-counter/styles/Classic/katt049/1.gif'><img src='http://weeklyamod-bd.com/wp-content/plugins/wordpress-hit-counter/styles/Classic/katt049/7.gif'></div></li><li id="text-4" class="widget_text widgetcontainer clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0330564045064394"
     data-ad-slot="5592907191"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>                                </ul>
                                        </div>
<div class="footer-message">
<div class="wrapper">
           <strong> <font face="verdana"size="1.5" color=><center><p><a href="http://www.agbreastcare.org" target="_blank">Site Managed by : Amader Gram Communications</a></p></center></font></strong>
            <div class="push"></div><br>
        </div>
                
                
    
            
        </div>
                <p class="floatright"><font face="verdana"size="1.5" color=><a class="arras" href="http://www.globalconnectbd.com/"><strong>Technical Support by: Global Connect</strong></a></p></font>
                <p>Copyright Amod. All Rights Reserved.</p>         
                </div><!-- .footer-message -->
    </div>
</div><!-- #wrapper -->
	<script type="text/javascript">
	jQuery(document).ready( function($) {
			} );
	</script>
	<script type='text/javascript' src='http://weeklyamod-bd.com/wp-includes/js/hoverIntent.min.js?ver=r6'></script>
<html>
    <head>

    
                
                        
        <link rel="stylesheet" href="layout.css" ... />
    </head>
    <body>
        
</body>
</html>
   