<html>
<head>
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
<meta name="google-site-verification" content="0kxh1Kdg-BcBnRq4JKLb2qdpcWDIiMDRf6-6SbKduYM" />
	<title>সাপ্তাহিক আমোদ ||</title>
	<meta name=description content="weeklyamod-bd.com is the oldest newspaper from comilla city since 1954." />
	<meta name=keywords content="weekly amod,amod comilla,amod,comilla,comillacity,newspaper of comilla, comilla newspaper,আমোদ,সাপ্তাহিক আমোদ" />
	<meta name="robots" content="index,follow"/>

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>সাপ্তাহিক আমোদ</title>



<meta name="description" content="স্টাফ রাইটার॥ স্বরাষ্ট্রমন্ত্রী আসাদুজ্জামান খাঁন কামাল এমপি বিএনপি নেত্রী খালেদা জিয়াকে উদ্দেশ্য করে বলেছেন, উনি অন্যায় ভাবে অবরোধের ডাক দিয়ে ৯২ দিন আন্দোলনের নামে মানুষ পুড়িয়েছেন। গাড়িতে আগুন দিয়ে শত [&hellip;]" />

<link rel="pingback" href="http://weeklyamod-bd.com/xmlrpc.php" />

<link rel="shortcut icon" href="http://weeklyamod-bd.com/wp-content/themes/arras-theme-master/images/favicon.ico" />

<meta name="viewport" content="width=1000" />



<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://weeklyamod-bd.com/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%a1%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%86%e0%a6%b0-%e0%a6%95/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="খালেদা জিয়ার ডাকে এখন আর কেউ সাড়া দেয় না-স্বরাষ্ট্রমন্ত্রী -" />
<meta property="og:description" content="স্টাফ রাইটার॥ স্বরাষ্ট্রমন্ত্রী আসাদুজ্জামান খাঁন কামাল এমপি বিএনপি নেত্রী খালেদা জিয়াকে উদ্দেশ্য করে বলেছেন, উনি অন্যায় ভাবে অবরোধের ডাক দিয়ে ৯২ দিন আন্দোলনের নামে মানুষ পুড়িয়েছেন। গাড়িতে আগুন দিয়ে শত &hellip;" />
<meta property="og:url" content="http://weeklyamod-bd.com/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%a1%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%86%e0%a6%b0-%e0%a6%95/" />
<meta property="article:section" content="শেষ পাতা" />
<meta property="article:published_time" content="2017-05-17T13:39:30+00:00" />
<meta property="og:image" content="http://weeklyamod-bd.com/wp-content/uploads/2017/05/home_minister.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://weeklyamod-bd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="http://weeklyamod-bd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; খালেদা জিয়ার ডাকে এখন আর কেউ সাড়া দেয় না-স্বরাষ্ট্রমন্ত্রী Comments Feed" href="http://weeklyamod-bd.com/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%a1%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%86%e0%a6%b0-%e0%a6%95/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/weeklyamod-bd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css'  href='http://weeklyamod-bd.com/wp-content/plugins/share-this/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='slickr-flickr-css'  href='http://weeklyamod-bd.com/wp-content/plugins/slickr-flickr/styles/public.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='slickr-flickr-lightbox-css'  href='http://weeklyamod-bd.com/wp-content/plugins/slickr-flickr/styles/lightGallery.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://weeklyamod-bd.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://weeklyamod-bd.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='galleria-classic-css'  href='http://weeklyamod-bd.com/wp-content/plugins/slickr-flickr/galleria/themes/classic/galleria.classic.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='arras-layout-css'  href='http://weeklyamod-bd.com/wp-content/themes/arras-theme-master/css/layouts/2c-r-fixed.css?ver=2011-12-12' type='text/css' media='all' />
<link rel='stylesheet' id='arras-css'  href='http://weeklyamod-bd.com/wp-content/themes/arras-theme-master/css/styles/default.css?ver=2011-12-12' type='text/css' media='all' />
<link rel='stylesheet' id='arras-user-css'  href='http://weeklyamod-bd.com/wp-content/themes/arras-theme-master/user.css?ver=2011-12-12' type='text/css' media='all' />
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-content/plugins/seo-automatic-seo-tools/themes/seoinspector/js/htmltooltip.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-content/plugins/seo-automatic-seo-tools/themes/seoinspector/js/seoinspector.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-content/themes/arras-theme-master/js/superfish/superfish.js?ver=2011-12-01'></script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-content/themes/arras-theme-master/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-content/plugins/slickr-flickr/scripts/lightGallery.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/weeklyamod-bd.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-content/plugins/slickr-flickr/galleria/galleria-1.4.2.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-content/plugins/slickr-flickr/galleria/themes/classic/galleria.classic.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-content/plugins/slickr-flickr/scripts/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-content/plugins/slickr-flickr/scripts/public.js?ver=2.5.4'></script>
<link rel='https://api.w.org/' href='http://weeklyamod-bd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://weeklyamod-bd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://weeklyamod-bd.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://weeklyamod-bd.com/?p=12769' />
<link rel="alternate" type="application/json+oembed" href="http://weeklyamod-bd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fweeklyamod-bd.com%2F%25e0%25a6%2596%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25a6%25e0%25a6%25be-%25e0%25a6%259c%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25a1%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%258f%25e0%25a6%2596%25e0%25a6%25a8-%25e0%25a6%2586%25e0%25a6%25b0-%25e0%25a6%2595%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://weeklyamod-bd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fweeklyamod-bd.com%2F%25e0%25a6%2596%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25a6%25e0%25a6%25be-%25e0%25a6%259c%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25a1%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%258f%25e0%25a6%2596%25e0%25a6%25a8-%25e0%25a6%2586%25e0%25a6%25b0-%25e0%25a6%2595%2F&#038;format=xml" />
<link rel="stylesheet" href="http://weeklyamod-bd.com/wp-content/plugins/seo-automatic-seo-tools/sc-bulk-url-checker/tablesorter/themes/blue/style.css" type="text/css" id="bulkurl" media="print, projection, screen" />	<link rel="stylesheet" href="http://weeklyamod-bd.com/wp-content/plugins/seo-automatic-seo-tools/seo-automatic-styles.css" type="text/css" media="screen, projection, tv" />	
	<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="http://weeklyamod-bd.com/wp-content/plugins/seo-automatic-seo-tools/themes/seoinspector/css/seoinspector-ie.css" media="screen, projection, tv" />
    <![endif]-->
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"wp.c6782db2-6521-45e0-bcbd-2d4149392a6a"});</script><script charset="utf-8" type="text/javascript" src="http://s.sharethis.com/loader.js"></script><script charset="utf-8" type="text/javascript">var options={ publisher:"wp.c6782db2-6521-45e0-bcbd-2d4149392a6a", "position": "left", "chicklets": { "items": ["facebook","twitter","linkedin","email"] } }; var st_hover_widget = new sharethis.widgets.hoverbuttons(options);</script><meta name="google-site-verification" content="jAoFpReWnoNajyc5UkoBF8ZomONzjQsf-OnxOc5ZYJo" /><!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default .entry  { width: 205px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 195px; height: 110px; }
	.posts-default .entry-meta { width: 195px; }
	.posts-default .entry-thumbnails { width: 205px; height: 120px; }
			.posts-quick .entry-thumbnails img { width: 115px; height: 115px; }
		.posts-quick .entry-meta { width: 115px; }
			.featured { height: 310px; }
	.featured-article { width: 640px; height: 300px; }
	.featured-article img { width: 640px; height: 300px; }
	#controls { width: 610px; top: 135px; }
	#controls .next { left: 610px; }
	.featured-entry { height: 100px; top: -100px; }
	.featured-slideshow-inner { height: 300px }
		.featured-stories-summary  { margin-left: 51px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 620px; height: 300px; }
		.footer-sidebar  { width: 920px; }
	</style>
	<meta property="og:title" content="খালেদা জিয়ার ডাকে এখন আর কেউ সাড়া দেয় না-স্বরাষ্ট্রমন্ত্রী" />
	<meta property="og:description" content="স্টাফ রাইটার॥ স্বরাষ্ট্রমন্ত্রী আসাদুজ্জামান খাঁন কামাল এমপি বিএনপি নেত্রী খালেদা জিয়াকে উদ্দেশ্য করে বলেছেন, উনি অন্যায় ভাবে অবরোধের ডাক দিয়ে ৯২ দিন আন্দোলনের নামে মানুষ পুড়িয়েছেন। গাড়িতে আগুন দিয়ে শত [&hellip;]" />
	<meta property="og:image" content="http://weeklyamod-bd.com/wp-content/uploads/2017/05/home_minister-150x150.jpg" />
		<script type="text/javascript">
	jQuery(document).ready( function($) {
		$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});
					$( '#commentform' ).validate();
					} );
	</script>
	<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="ee1eb665c7287b48fc13e930d5fa8160">

<html lang="en-US" prefix="og: http://ogp.me/ns#">

<div id="wrapper"><div id="welcomeheading"><h1><a href="http://weeklyamod-bd.com/">
<center><img src="http://weeklyamod-bd.com/wp-content/uploads/2017/05/headding.jpg"/ width=975 height=150></center> </a></h1> <div id="description"></div></div>


</head>

<body class="post-template-default single single-post postid-12769 single-format-standard layout-2c-r-fixed no-js style-default">
<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>

<div id="top-menu" class="clearfix">
	</div><!-- #top-menu -->

<div id="header">
	<div id="branding" class="clearfix">
	
	
	</div><!-- #branding -->
</div><!-- #header -->

<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-home-container"><ul id="menu-home" class="sf-menu menu clearfix"><li id="menu-item-239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239"><a href="http://www.weeklyamod-bd.com">হোম</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240"><a href="/প্রথম-পাতা-১৮-মে/">প্রথম পাতা</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241"><a href="/দ্বিতীয়-পাতা-১৮-মে/">দ্বিতীয় পাতা</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242"><a href="/তৃতীয়-পাতা-১৮-মে/">তৃতীয় পাতা</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244"><a href="/শেষ-পাতা-১৮-মে">শেষ পাতা</a></li>
<li id="menu-item-414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414"><a href="/?page_id=419">About Amod</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415"><a href="/?page_id=2">Amod Team</a></li>
</ul></div>	<ul class="quick-nav clearfix">
		<li><a id="rss" title=" RSS Feed" href="http://weeklyamod-bd.com/feed/">RSS Feed</a></li>
		
							<li><a id="facebook" title=" Facebook" href="http://www.facebook.com/bakin.amod?ref=ts&#038;fref=ts" target="_blank">Facebook</a></li>
				
						
						
							<li><a id="twitter" title=" Twitter" href="http://www.twitter.com/weeklyamod/" target="_blank">Twitter</a></li>
				
						
			</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->

<div id="wrapper">
	
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">
<div id="content" class="section">

		<div id="post-12769" class="clearfix single-post post-12769 post type-post status-publish format-standard hentry category-6">

        <h1 class="entry-title"><a href="http://weeklyamod-bd.com/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%a1%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%86%e0%a6%b0-%e0%a6%95/" rel="bookmark">খালেদা জিয়ার ডাকে এখন আর কেউ সাড়া দেয় না-স্বরাষ্ট্রমন্ত্রী</a></h1><div class="entry-info"> &ndash; <abbr class="published" title="2017-05-17T13:39:30+00:00">Posted on May 17, 2017</abbr><span class="entry-cat"><strong>Posted in: </strong><a href="http://weeklyamod-bd.com/category/%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be/">শেষ পাতা</a></span></div>        
        <div class="entry-content clearfix">
		<p> <a href="http://weeklyamod-bd.com/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%a1%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%86%e0%a6%b0-%e0%a6%95/home_minister/" rel="attachment wp-att-12781"><img src="http://weeklyamod-bd.com/wp-content/uploads/2017/05/home_minister.jpg" alt="" width="436" height="194" class="aligncenter size-full wp-image-12781" srcset="http://weeklyamod-bd.com/wp-content/uploads/2017/05/home_minister.jpg 436w, http://weeklyamod-bd.com/wp-content/uploads/2017/05/home_minister-300x133.jpg 300w" sizes="(max-width: 436px) 100vw, 436px" /></a><br />
স্টাফ রাইটার॥ স্বরাষ্ট্রমন্ত্রী আসাদুজ্জামান খাঁন কামাল এমপি বিএনপি নেত্রী খালেদা জিয়াকে উদ্দেশ্য করে বলেছেন, উনি অন্যায় ভাবে অবরোধের ডাক দিয়ে ৯২ দিন আন্দোলনের নামে মানুষ পুড়িয়েছেন। গাড়িতে আগুন দিয়ে শত শত মানুষকে নিঃস্ব করেছেন। দেশের মানুষ ঐকবদ্ধ হয়ে ওনার সেই অগ্নি সন্ত্রাস আর হত্যার আন্দোলনকে রুখে দিয়েছে। তবে এখনও তিনি আনুষ্ঠানিক ভাবে সেই আন্দোলন কর্মসূচি প্রত্যাহার করেন নি। তার ডাকে এখন আর কেউ সাড়া দেয় না। মন্ত্রী ১২ মে সন্ধ্যায় কুমিল্লার বুড়িচং উপজেলার পূর্ণমতি মনসুর আহমদ উচ্চ বিদ্যালয় মাঠে বঙ্গবন্ধু-স্বাধীনতা ও মুক্তিযুদ্ধের ফটো গ্যালারীর উদ্বোধন এবং বিদ্যালরের বার্ষিক ক্রীড়া ও পুরস্কার বিতরণী অনুষ্ঠানে প্রধান অতিথির বক্তব্যে এ কথা বলেন। রাজধানীতে দুই তরুণীকে ধর্ষণের ঘটনায় স্বরাষ্ট্রমন্ত্রী বলেন, এটা প্রধানমন্ত্রী শেখ হাসিনার বাংলাদেশ। এখানে অপরাধ করে কেউ স এরপর পৃষ্ঠা ৩ কলাম ৫<br />
 পার পাবে না। রাজধানীর বনানীতে দুই তরুণীকে ধর্ষণের ঘটনায় অভিযুক্তরা শিগগিরই গ্রেপ্তার হবে বলে আমি আগেই বলেছি। ঠিকই সিলেট থেকে ওই ঘটনায় দায়ের করা মামলার দু’ জন আসামিকে গ্রেপ্তার করা হয়েছে। এখন তাদের জিজ্ঞাসাবাদ চলছে। এক কথায় কোন আসামি অন্যায় করে ছাড় পাবে না। এছাড়া ওই মামলার অপর আসামিদেরও শিগগিরই গ্রেপ্তার করা হবে বলে জানান তিনি।<br />
পূর্ণমতি মনসুর আহমদ উচ্চ বিদ্যালয় পরিচালনা কমিটির সভাপতি জয়নাল আবেদীনের সভাপতিত্বে অনুষ্ঠানে বিশেষ অতিথির বক্তব্য রাখেন, সাবেক আইনমন্ত্রী ও কুমিল্লা-৫ আসনের সংসদ সদস্য অ্যাডভোকেট আবদুল মতিন খসরু, চট্টগ্রাম রেঞ্জের ডিআইজি এসএম মনিরুজ্জামান, কুমিল্লা ডেপুটি কমিশনার জাহাংগীর আলম, জেলা পুলিশ সুপার শাহ আবিদ হোসেন প্রমুখ।<br />
বিদ্যালয়ের শিক্ষক আবদুল মজিদের পরিচালনায় অনুষ্ঠানে অন্যান্যদের মাঝে বক্তব্য রাখেন, স্বরাষ্ট্র মন্ত্রনালয়ের পাবলিক রিলেশান অফিসার (পিআরও) শরীফ মাহমুদ অপু, উপজেলা আওয়ামী লীগের সভাপতি অ্যাডভোকেট আবুল হাসেম খান, কুমিল্লা দক্ষিণ জেলা আওয়ামী লীগের যুগ্ম-সম্পাদক সাজ্জাদ হোসেন স্বপন, উপজেলা নির্বাহী কর্মকর্তা ফজলুল জাহিদ পাভেল, উপজেলা মাধ্যমিক শিক্ষা কর্মকর্তা মোহাম্মদ সহিদুল করীম, উপজেলা আওয়ামীলীগের সহ-সভাপতি আকলাখ হায়দার, বুড়িচং সোনার বাংলা কলেজের অধ্যক্ষ সেলিম রেজা সৌরভ প্রমুখ। এদিকে, অনুষ্ঠানের শুরুতে বঙ্গবন্ধু, স্বাধীনতা ও মুক্তিযুদ্ধ ফটো গ্যালারীর উদ্বোধন করেন মন্ত্রী। এছাড়া অনুষ্ঠান শেষে ওই বিদ্যালয়ের শিক্ষার্থীদের মাঝে বার্ষিক ক্রীড়া প্রতিযোগিতার পুরস্কার বিতরণ করেন তিনি।     </p>
  
        
		</div>

		
            </div>
    
		<a name="comments"></a>
    .	    

</div><!-- #content -->

</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar">
  
	<ul class="xoxo">
		<li id="text-2" class="widget_text widgetcontainer clearfix"><h5 class="widgettitle">বিজ্ঞাপন</h5>			<div class="textwidget"><a href="http://globalconnectbd.com/"><img src="http://i.picasion.com/pic80/3eb8773e028d51f0ce6375a3d0859315.gif" width="290" height="183" border="0" ></a><br /></a>






</div>
		</li><li id="text-3" class="widget_text widgetcontainer clearfix"><h5 class="widgettitle">হীরক জয়ন্তী সংখ্যা</h5>			<div class="textwidget"><a href=" http://weeklyamod-bd.com/%E0%A6%86%E0%A6%AE%E0%A7%8B%E0%A6%A6-%E0%A7%A7%E0%A7%AF%E0%A7%AB%E0%A7%AB-%E0%A7%A8%E0%A7%A6%E0%A7%A7%E0%A7%AB-%E0%A6%B9%E0%A7%80%E0%A6%B0%E0%A6%95-%E0%A6%9C%E0%A7%9F%E0%A6%A8%E0%A7%8D%E0%A6%A4-2//"><img src="http://i.picasion.com/pic80/9fa0ebce7478fc36688dad7cea86e91c.gif" width="290" height="350" border="0" ><a><br /></a></div>
		</li><li id="widget_sp_image-2" class="widget_sp_image widgetcontainer clearfix"><h5 class="widgettitle">প্রথম পাতা</h5><a href="http://weeklyamod-bd.com/wp-content/uploads/2017/05/Page-1-3.jpg" target="_blank" class="widget_sp_image-image-link" title="প্রথম পাতা"><img width="265" height="372" alt="প্রথম পাতা" class="attachment-265x372 aligncenter" style="max-width: 100%;" src="http://weeklyamod-bd.com/wp-content/uploads/2017/05/Page-1-3-265x372.jpg" /></a></li><li id="widget_sp_image-3" class="widget_sp_image widgetcontainer clearfix"><h5 class="widgettitle">দ্বিতীয় পাতা</h5><a href="http://weeklyamod-bd.com/wp-content/uploads/2017/05/Page-2-3.jpg" target="_blank" class="widget_sp_image-image-link" title="দ্বিতীয় পাতা"><img width="265" height="368" alt="দ্বিতীয় পাতা" class="attachment-265x368 aligncenter" style="max-width: 100%;" src="http://weeklyamod-bd.com/wp-content/uploads/2017/05/Page-2-3-265x368.jpg" /></a></li><li id="widget_sp_image-4" class="widget_sp_image widgetcontainer clearfix"><h5 class="widgettitle">তৃতীয় পাতা</h5><a href="http://weeklyamod-bd.com/wp-content/uploads/2017/05/Page-3-3.jpg" target="_blank" class="widget_sp_image-image-link" title="তৃতীয় পাতা"><img width="265" height="371" alt="তৃতীয় পাতা" class="attachment-265x371 aligncenter" style="max-width: 100%;" src="http://weeklyamod-bd.com/wp-content/uploads/2017/05/Page-3-3-265x371.jpg" /></a></li><li id="widget_sp_image-6" class="widget_sp_image widgetcontainer clearfix"><h5 class="widgettitle">শেষ পাতা</h5><a href="http://weeklyamod-bd.com/wp-content/uploads/2017/05/Page-4-3.jpg" target="_self" class="widget_sp_image-image-link" title="শেষ পাতা"><img width="265" height="372" alt="শেষ পাতা" class="attachment-265x372 aligncenter" style="max-width: 100%;" src="http://weeklyamod-bd.com/wp-content/uploads/2017/05/Page-4-3-265x372.jpg" /></a></li>	</ul>		
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        		<li></li>		
            </ul>
	  
</div><!-- #secondary -->
	  </div><!-- #main -->
        
            
    <div id="footer">
                <div class="footer-sidebar-container clearfix">
                                                        <ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
                                        <li id="whitcounter-2" class="widget_whitcounter widgetcontainer clearfix"><div class="wordpress-hit-counter"><img src='http://weeklyamod-bd.com/wp-content/plugins/wordpress-hit-counter/styles/Classic/katt049/1.gif'><img src='http://weeklyamod-bd.com/wp-content/plugins/wordpress-hit-counter/styles/Classic/katt049/7.gif'><img src='http://weeklyamod-bd.com/wp-content/plugins/wordpress-hit-counter/styles/Classic/katt049/9.gif'><img src='http://weeklyamod-bd.com/wp-content/plugins/wordpress-hit-counter/styles/Classic/katt049/9.gif'><img src='http://weeklyamod-bd.com/wp-content/plugins/wordpress-hit-counter/styles/Classic/katt049/1.gif'><img src='http://weeklyamod-bd.com/wp-content/plugins/wordpress-hit-counter/styles/Classic/katt049/8.gif'><img src='http://weeklyamod-bd.com/wp-content/plugins/wordpress-hit-counter/styles/Classic/katt049/5.gif'></div></li><li id="text-4" class="widget_text widgetcontainer clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0330564045064394"
     data-ad-slot="5592907191"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>                                </ul>
                                        </div>
<div class="footer-message">
<div class="wrapper">
           <strong> <font face="verdana"size="1.5" color=><center><p><a href="http://www.agbreastcare.org" target="_blank">Site Managed by : Amader Gram Communications</a></p></center></font></strong>
            <div class="push"></div><br>
        </div>
                
                
    
            
        </div>
                <p class="floatright"><font face="verdana"size="1.5" color=><a class="arras" href="http://www.globalconnectbd.com/"><strong>Technical Support by: Global Connect</strong></a></p></font>
                <p>Copyright Amod. All Rights Reserved.</p>         
                </div><!-- .footer-message -->
    </div>
</div><!-- #wrapper -->
	<script type="text/javascript">
	jQuery(document).ready( function($) {
			} );
	</script>
	<script type='text/javascript' src='http://weeklyamod-bd.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://weeklyamod-bd.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<html>
    <head>

    
                
                        
        <link rel="stylesheet" href="layout.css" ... />
    </head>
    <body>
        
</body>
</html>
   